News:

www.W116.org
All about the Car!

Main Menu

? server corrupt

Started by gavin116, 20 August 2015, 01:31 AM

gavin116

Hi admin


I've been trying to post an update.  Tried to do so at least 5 times last night and again about 5 times this morning.  Keep on getting errors.  I see several other members have been able to post, but none of their posts included pictures.  All my pictures are 500kb or less.


Help
1979 450SE "Mrs White"
2022 Touareg-R 3.0TSi Hybrid
http://forum.w116.org/test-drive/my-first-w116-here-at-last/
http://forum.w116.org/the-org/british-near-london-meet/msg97613/#msg97613

gavin116

Hi Admin


The crashed page is still the same: http://forum.w116.org/test-drive/my-first-w116-here-at-last/msg122132/#new (http://forum.w116.org/test-drive/my-first-w116-here-at-last/msg122132/#new)


Could you please look into the problem.


Kind regards,


Gavin
1979 450SE "Mrs White"
2022 Touareg-R 3.0TSi Hybrid
http://forum.w116.org/test-drive/my-first-w116-here-at-last/
http://forum.w116.org/the-org/british-near-london-meet/msg97613/#msg97613

oversize

No problems here in Ausland....
1979 6.9 #5541 (Red Bull)
1978 6.9 #4248 (Skye)
1979 6.9 #3686 (Moby Dick)
1978 6.9 #1776 (Dora)
1977 450SEL #7010 white -P
1975 450SEL #8414 gold -P

gavin116

QuoteThe crashed page is still the same: [/size]http://forum.w116.org/test-drive/my-first-w116-here-at-last/msg122132/#new (http://forum.w116.org/test-drive/my-first-w116-here-at-last/msg122132/#new)


Do you get the page come up with my blog when you click the link?
1979 450SE "Mrs White"
2022 Touareg-R 3.0TSi Hybrid
http://forum.w116.org/test-drive/my-first-w116-here-at-last/
http://forum.w116.org/the-org/british-near-london-meet/msg97613/#msg97613

w116john


hi

there is nothing there when i open the link

john

admin

 :o :-[

We will look into this but currently have no idea.

gavin116

Hi Admin
Many thanks for your help, it would be nice to get the page working again.
Kind regards,
Gavin
1979 450SE "Mrs White"
2022 Touareg-R 3.0TSi Hybrid
http://forum.w116.org/test-drive/my-first-w116-here-at-last/
http://forum.w116.org/the-org/british-near-london-meet/msg97613/#msg97613

admin

We are better than we realise. It is working again! :)

gavin116

Hi Admin


A very big thank you for getting Mrs White's show on the road again!  I'm glad you were able to fix the problem.  ;)


Kind regards,


Gavin
1979 450SE "Mrs White"
2022 Touareg-R 3.0TSi Hybrid
http://forum.w116.org/test-drive/my-first-w116-here-at-last/
http://forum.w116.org/the-org/british-near-london-meet/msg97613/#msg97613